
Quick Reference 
 
 
Getting Acquainted with OneNote 
 

 
To start OneNote from the All Programs menu 

1  Click the Start button. 
2  Click All Programs. 
3  Click Microsoft Office. 
4  Click Microsoft Office OneNote 2003. 

 
 
To create a desktop shortcut for OneNote 

1  On the All Programs menu, click Microsoft Office. 
2  Right-click Microsoft Office OneNote 2003. 
3  Click Send To on the shortcut menu. 
4  Click Desktop (Create Shortcut). 

 
 
To run OneNote from the Start menu 

1  Click the Start button. 
2  Click Microsoft Office OneNote 2003. 

 
 
To pin OneNote to the Start menu 

1  Click the Start button, and click All Programs. 
2  Click Microsoft Office. 
3 On the submenu, right-click Microsoft Office OneNote 2003, and click Pin to 
Start Menu. 

 
 
To open another section by using the Folder drop-down menu 

B Click the Folder button, and click a section on the drop-down menu. 
 
 
To specify a default folder for OneNote data 

1  On the Tools menu, click Options. 
2  Click the Open and Save category. 
3  Click My Notebook in the Paths list. 
4  Click the Modify button. 
5  Click the folder in which you want to store OneNote data. 
6  Click the Select button. 
7  Click OK in the Options dialog box. 
 



To open a folder 
 

1  On the File menu, point to Open, and then click Folder. 
2  Click the folder you want to open in the Open Folder dialog box. 
3  Click the Open button. 
 
 

To open a section 
1  On the File menu, point to Open, and then click File (or press H+o). 
2 Click the section you want to open in the File Open dialog box, and click the Open 
button. 
 
 

To close a section 
1  Right-click the section tab you want to close. 
2  Click Close. 
 
 

To specify how many section names appear on the File menu 
1  On the Tools menu, click Options. 
2  Click the Open and Save category. 
3  Enter a number in the Number of files to show in the recently used file list 
box. 
4  Click OK. 
 
 

To open another section 
B Click the Folder button to open the Folder drop-down menu, and click the 
section’s name. 
B Click a section tab. 

 
 
To open another folder 

B Click the Folder button to open the Folder drop-down menu, and click the 
folder’s name. 
B Click a folder tab. 
B Click the Back, Forward, and Navigate to Parent Folder buttons. 



Storing Notes 
 
 
To create a new folder 

1  Open the folder in which you want to create a new folder. 
2  On the Insert menu, click New Folder. 
3  Enter a folder name on the folder tab. 
 
 

To create a new section 
1  Open the folder where you want to create the new section. 
2  Click the New Section button. 
3  Enter a name on the section tab. 
 
 

To color-code a section 
B Right-click a section tab, point to Selection Color, and click a color on the 
   submenu. 
 
 

To password-protect a section 
1  Right-click the section tab, and click Password Protection. 
2  Click the Set Password button. 
3  Type a password in the Enter Password box. 
4  Enter the password in the Confirm Password box. 
5  Click OK. 
 
 

To change the password of a section 
1  Click the Change Password button. 
2  Enter the current password in the Old Password box. 
3  Enter the new password in the Enter Password box. 
4  Enter the new password in the Confirm Password box. 
5  Click OK. 
 
 

To remove a password from a section 
1  On the File menu, click Password Protection. 
2  Click the Remove Password button. 
3  Enter the password. 
4  Click OK. 
 
 

To lock a section 
1  Click the Password Options link in the Password Protection task pane. 
2  Select a Lock option in the Passwords category of the Options dialog box. 

 



To create a new page 
B Click the New Page button, and enter a page name. 
B Press H+n, and enter a page name. 
B Right-click a page tab, click New Page, and enter a page name. 
B On the Insert menu, click New Page, and enter a page name. 
 
 

To create a new subpage 
1  Click the page tab of the parent page. 
2  Click the New Subpage button. 
 
 

To create a page group 
1  Select the pages you want to include in the group. 
2  On the Edit menu, click Group Pages. 
 
 

To move from page to page 
B Click a page tab. 
B On the View menu, click Page List, and click a page in the Page List task pane. 
 
 

To reorder pages 
1  Select the page tab or page tabs. 
2 Click any tab, hold down the mouse button, and slide the pointer slightly to the left 
or right. 
3  Drag the mouse pointer up or down the list of numbered page tabs. 

 
 
 
 
Writing Notes 
 
 
To move a note container 

1  Move the pointer over the container’s selection bar. 
2  Drag the container when the four-headed arrow appears. 
 
 

To change the shade of a note container 
1  On the Tools menu, click Options. 
2  In the Category area, click Display. 
3 On the Adjust the Darkness of Note Container Shading drop-down menu, click       
an option. 
4  Click OK. 

 
 
To enter a side note 

1  Click the OneNote icon in the notification area. 
2  Enter your note in the miniature OneNote window. 
 
 



To combine notes 
1  Select the note that you want to combine with another note. 
2  Drag the first note onto the second note. 
 
 

To add space on a page 
1  Click the Insert Extra Writing Space button. 
2  Position the mouse pointer in the middle of the page. 
3  Drag the pointer down the page. 
 
 

To format text in notes 
B Click the Boldface, Italic, or Underline button. 
B Open the Font Color drop-down menu, and click a color. 
B Open the Font drop-down menu, and click a font style. 
B Open the Font Size drop-down menu, and click a size. 
 
 

To insert a date-and-time stamp 
1  Click where you want to insert the stamp. 
2  Click the Data and Time button. 
 
 

To insert a symbol or special character 
1  On the Insert menu, click Symbol. 
2  Scroll through the Symbol dialog box, and click a symbol. 
3  Click the Insert button. 
 
 

To use AutoCorrect to enter hard-to-type words 
1  On the Tools menu, click AutoCorrect Options. 
2  In the Replace box, enter characters to trigger AutoCorrect. 
3  In the With box, enter the hard-to-type word. 
4  Click the Add button. 
5  Click OK 
 
 

To enter a word with AutoCorrect 
1  Enter the Replacement text. 
2  Press  
 
 

To check the spelling of notes 
1  Press *. 
2  Click the correct spelling in the Suggestions box. 
3  Click the Change button. 
 
 



 Creating Free-Form Notes and Drawings 
 
To draw a note 

1  Click the Pen button or open the Pen button drop-down menu, and click a new 
2  Drag the pen in the OneNote window. 
3  Click the Pen button again when you are finished drawing. 
 
 

To handwrite a note 
1  Click the Pen button or the Pen button drop-down menu, and click a new pen. 
2  Drag the pen to shape letters. 
3  Click the Type/Selection Tool button, and drag across the drawing canvas. 
4  On the Tools menu, click Treat Selected Ink As, and click Handwriting. 
 
 

To convert a drawing to a note or vice versa 
1  Select the note. 
2  On the Tools menu, click Treat Selected Ink As. 
3 On the submenu, click Handwriting to convert a drawing note to a note, or click 
Drawing to convert a handwritten note to a drawing. 
 
 

To edit a drawing 
B Click the Eraser button, and drag over the parts of a drawing you want to 
remove. 
B Select a the note, and then drag a corner resizing handle to change the drawing’s 
size but keep its proportions, or drag a side resizing handle to change its size and 
proportions. 

 
 
To highlight text in a note 

1  Open the Pen drop-down menu on the Pen button, and click a highlighter. 
2  Drag over the text. 
3  Click the Pen button again when you are finished highlighting. 
 
 

To customize the color or width of a pen 
1  Click the Pen down arrow, and click a pen or highlighter to customize. 
2  Click the Pen down arrow again, and click Customize Current Pen. 
3  Enter a name for your new pen or highlighter in the Pen Name box. 
4  Click the Pen Color down arrow, and click a color. 
5  Click an option in the Pen Thickness (mm) drop-down list. 
6  Click OK. 
 
 



 Using OneNote with a Tablet PC 
 
To display writing guides 

B On the View menu, tap Show Ink Groups. 
 
To switch pen modes 

1  Tap the Pen button. 
2  On the Tools menu, point to Pen Mode, and then tap Create Handwriting Only. 
 

 
To handwrite a note on a Tablet PC 

1  Tap once. 
2  Start handwriting your note. 
3  To start a new paragraph, move the pen to the next line, and start writing. 
4 Tap the Make Current Paragraph a Continuation of Previous Paragraph button 
on the Drawing and Writing Tools toolbar if OneNote starts a new paragraph against 
your wishes. 
5  Tap the Eraser button, and drag over the line if you make a mistake. 
6  Tap outside the writing guide when you are finished handwriting. 
 
 

To use rule lines to enter handwritten notes 
1  On the View menu, tap Rule Lines, and then tap Standard Ruled. 
2 Tap the Show/Hide Rule Lines button if you don’t want to display rule lines on the 
page. 

 
 
To turn a drawing into a handwritten note on a Tablet PC 

1 Select the note by tapping the Selection Tool button and then tapping the 
selection bar at the top of the note container. 
2  On the Tools menu, point to Treat Selected Ink As, and tap Handwriting. 

 
 

To convert handwritten notes to text 
1 Select the handwritten note by moving the pointer over its selection bar and 
tapping when the four-headed arrow appears. 
2 Tap the Convert Handwriting to Text button on the Drawing and Writing Tools 
toolbar. 
 
 

To use stationery designed for tablet PCs 
1  On the Format menu, tap Stationery. 
2  Tap Tablet PC Portrait in the Stationery task pane. 
3  Select a stationery style. 
 
 



 To help your computer recognize and convert handwritten text 
1  On the Tools menu, tap Options. 
2  Tap the Handwriting category. 
3  Select the Use pen pressure sensitivity check box. 
4  Select the Automatically switch between Pen and Selection Tool check box. 
5 Select the first option if you want the writing guide to make room for the next 
paragraph when you come to the right side of the page. 
6 Select the second option if you want the writing guide to make room for the next 
paragraph before you reach the right side of the page. 
7 Tap OK. 

 
 

 
Revising and Reorganizing Notes 
 
To select notes 

B Click the note’s selection bar. 
B Hold down the H key, and click the selection bar on each note to select several 
notes. 
B Click the Type/Selection Tool button, and drag across notes to select several 
notes. 
B Click outside any notes, and press H+a to select all notes on a page. 

 
 
To select pages 

B Click a page tab to select one page. 
B Hold down the H key, and click the page tab of each page you want to select. 
B Open the parent page or any subpage in the group, and on the Edit menu, point 
to Select, and then click Page Group. 
 
 

To activate (or deactivate) the Snap To Grid 
B On the Edit menu, click Snap To Grid. 
 
 

To place rule lines on a page 
1  On the View menu, point to Rule Lines. 
2  Select a Ruled or Grid option on the submenu. 
 
 

To move or copy text 
1  Select the text you want to move or copy. 
2  Move (press H+x) or copy (press H+c) the text to the Clipboard. 
3  Click the location where you want to paste the text. 
4  On the Edit menu, click Paste. 
5  Click Paste Options button. 
6 Click a command Paste Options drop-down menu to format the moved or copied 
text. 
 
 

To move paragraphs in notes 
1  Click the paragraph. 
2  Drag the paragraph selection tool. 

To delete notes 



1  Select the notes. 
2  Click the Delete button. 
 
 

To delete pages 
1  Select the pages. 
2  Press the A key. 
 
 

To delete sections 
1  Open the section. 
2  On the File menu, point to Current Section, and then click Delete. 

 
 
To delete folders 

1  Open the folder. 
2  On the File menu, point to Current Folder, and then click Delete. 
 
 

To recover deleted pages 
1  Click the Folder button. 
2  On the drop-down menu, click Delete Pages. 
3  Right-click the page, and click Restore. 
 
 

To determine how long deleted pages remain in the Deleted Pages folder 
1  On the Tools menu, click Options. 
2  In the Category area, click Editing. 
3  Clear the Empty deleted pages folder on OneNote exit check box. 
4 Select the Permanently delete pages in the deleted pages folder after the     
following number of days check box. 
5  Enter the number of days you want to keep the deleted pages on hand in the box. 
6  Click OK. 
 
 

To rename a section 
1  On the File menu, point to Current Section, and click Rename. 
2  Enter a name on the section tab. 
 
 

To rename a folder 
1  Open the folder. 
2  On the File menu, point to Current Folder, and click Rename. 
3  Enter a name in the New Name of the Folder box. 
4  Click OK. 
 
 



 To move or copy pages to a different section 
1  Select the pages. 
2  On the Edit menu, point to Move Page To, and then click Another Section. 
3  Select the name of a section. 
4  Click the Move or Copy button. 
 
 

To move sections to a different folder 
1  Open the folder to which you will move the section. 
2  Open the section you want to move. 
3  On the File menu, point to Current Section, and click Move. 
4  Select the folder that you want to place the section inside. 
5  Click the Move button. 
 
 

To designate the folder in which to keep OneNote backup data 
1  On the Tools menu, click Options. 
2  Click the Open and Save category. 
3  In the Paths area, double-click Backup Folder. 
4  Select the folder in which you want to store the backup data. 
5  Click the Select button. 
6  Click OK. 
 
 

To view backup data 
1  On the File menu, click Open Backup. 
2  Select a backup file. 
3  Click the Open button. 
 
 
 

 Getting More Out of Notes and Pages 
 
 

To create a new page by using stationery 
1  On the Format menu, click Stationery. 
2 Click the plus sign next to the stationery category you want to open in the 
Stationery task pane. 
3 Click a stationery name. 

 
 

To create customized stationery 
1  Create a page with the formatting you want. 
2  On the Format menu, click Stationery. 
3  Click the Save Current Page as Stationery link in the Stationery task pane. 
4  Enter a name for the stationery in the Stationery Name box. 
5  Click the Save button. 
 
 



To share your customized stationery 
1  Create and name a new section. 
2  Create a new page using the stationery you want to share. 
3  Delete the first page of the section. 
4 In Windows Explorer or My Computer, open the C:\Documents and Settings\Your 
Name\My Documents\My Notebook folder (or your default data folder). 
5 Copy the section to a floppy disk or send it as a file attachment by e-mail. 

 
 

To import customized stationery 
1 In Windows Explorer or My Computer, double-click the .one section file with the 
customized stationery. 
2  On the Format menu, click Stationery. 
3 On the bottom of the Stationery task pane, click the Save Current Page as 
Stationery link. 
4  Enter a descriptive name for the stationery in the Stationery Name box. 
5  Click the Save button. 
 
 

To create a bulleted list 
1  Click the Bullets button. 
2  Enter the list. 
 
 

To customize a bulleted list 
1  Select the list. 
2 Click the Bullets down arrow, and click a new bullet, or click More on the 
dropdown menu, and click a bullet in the Bullets task pane. 
3 In the Spacing from Text box, enter a value to specify the distance between the 
bullet and the item. 

 
To create a numbered list 

1  Click the Numbering button. 
2  Enter the items for the list, pressing F as you finish typing each item. 
 
 

To customize a numbered list 
1  Select the list. 
2 Click the Numbering down arrow, and click a new numbering scheme in the 
Numbering task pane. 
3  On the Format menu, click Numbering. 
4  Click the Customize Numbering link at the bottom of the Numbering task pane. 
5  In the Customize Numbering task pane, choose formatting options. 

 
 

To create a table 
1  Enter column headings, pressing D to separate the columns. 
2  Press the F key to create new rows. 
3  Press D as you enter the data in each row. 
 
 



To insert an image in a note 
1  On the Insert menu, point to Picture, and then click From File. 
2  Locate and select the image you want in the Insert Picture dialog box. 
3  Click the Insert button. 
 
 

To capture data in a screen clipping 
1  Open the program in which you will capture the data. 
2  Open OneNote, and click in a note container. 
3  On the Insert menu, click Screen Clipping. 
4 In the program from which you are capturing data, drag diagonally across the part 
of the screen you want to capture. 
 
 
 

Finding Stray Notes 
 
 
To find notes with the navigation buttons 

• Click the Back button to return to a page you viewed previously. 
• Click the Forward button to redisplay a page you exited by using the Back 

button. 
• Click the Navigate to Parent Folder button to move up the folder hierarchy. 
 
 

To search for notes 
1  Click in the Find box. 
2  Enter a word or words from the notes you want to find. 
3 Click the Change Search Scope button, and click an option indicating where to 
search on the drop-down menu. 
4  Click the Find button. 

 
 

To examine notes by using the Find toolbar 
  Click Previous Match or Next Match to move from note to note. 
  Click the View List button to open the Page List task pane. 
  Click a highlighted page tab. 

 
 
To search by using operators with search terms 

1  Enter search criteria in the Find box. 
2 Use the OR operator to find notes with any search term; the AND operator to find 
notes with all the search terms; the NEAR operator to find notes with all search 
terms in the same paragraph; or quotation marks to search for an exact phrase in 
notes. 
3 Click the Find button. 

 
 



To sort notes in the Page List task pane 
• Select an option on the Sort List By drop-down menu to arrange notes in 

alphabeticalorder by section, in alphabetical order by page title, or in order by 
section creation date. 

• Click the Sort button to sort section or page names in alphabetical order from A 
to Z or Z to A, or to sort sections in date order from earliest to latest or latest to 
earliest. 

 
 
 

lagging Notes for Follow Up F
 
 
To flag a note 

1  Click the note you want to flag. 
2  Click the Note Flag down arrow, and click a type of flag. 
 
 

To mark a To Do task as complete 
 Click the To Do flag symbol to enter a red check mark. •

 
 

To create a customized note flag 
1  On the Format menu, point to Note Flags, and click Customize My Note Flags. 
2  

 Click the Modify button. 
Click an Undefined item in the Current Note Flags list. 

3 
4 isplay Name box of the Modify Note Flag dialog box, enter a name for In the D

r flag. you
5  Open the Symbol drop-down menu, and click a symbol. 
6  Open the Font Color drop-down menu, and click a color. 
7  
8  Click the OK button. 

Open the Highlight Color drop-down menu, and click a color. 

 
 

To search for flagged notes 
1  Click the Note Flags Summary button. 
2 lags By drop-down menu, specify how you want to arrange On the Group Note F

tes in the task pane. no
3 Select the Show Only Uncheck Items check box to see To Do notes that have 

n marked as complete. bee
4  On the Search drop-down menu, click a range for your search. 
5  Click a note to open the page where it is located. 
 
 

To assemble notes in the Note Flags Summary task pane 
1  
2  Click the Create Summary Page button. 

Click the Note Flags Summary button, and describe the notes you want to find. 

 
 



To dim flagged notes that were copied to a summary page 
1 On the Tools menu, click Options. 
2 In the Category list, click Note Flags. 
3 Select the Show original flagged notes as dimmed option. 
4 Select the Show dimmed flagged notes in the note flags summary task pane 

check box if you want original flagged notes to be dimmed as well in the Note 
mary task pane. 

5 Click OK 

 
To remo  

2  Press H+0 (the zero, not the capital letter O). 

aking Notes in Outline Form 

To crea n
• nd then click the Increase Indent button or press J+G+O to 

• se Indent button or press J+G+L to 
move an item closer to the left margin. 

To chan  

t Level box. 
3  Enter a measurement in the Between List Items box. 

To mak
• Click the Make Body Text button on the Outlining toolbar. 

To hide or d
• ide Body 

Text button or the Show Body Text button on the Outlining toolbar. 

To expa

 click 
a command on the drop-down menu to specify the levels you want to display. 

To mov
• Drag the paragraph selection tool next to the item you want to move. 

 

Flags Sum

 

ve flags from notes
1  Select the notes. 

 
 
 
 
T
 
 

te a  outline 
Click the item, a
indent an item. 
Click the item, and then click the Decrea

 
 

ge the distance items are indented
1  On the Format menu, click List. 
2  Enter a measurement in the Indent from Previous Lis

 
 

e an outline item body text 

 
 

isplay body text in an outline 
Click an outline item with body text underneath it, and then click the H

 
 

nd or collapse an outline 
1  Select the part of the outline you want to expand or collapse. 
2 Click the Expand button or the Collapse button on the Outlining toolbar, and

 
 

e an item in an outline 

 



To number the items in an outline 
1  Select the note. 
2  Click the Numbering button on the Formatting toolbar. 

 
 
 
Taking Advantage of the Research Task Pane 
 
 
To conduct basic research in the Research task pane 

1  Click the Research button to open the Research task pane. 
2 In the Search For box, enter a word or words that describe what you want to 
research. 
3  Open the Search For drop-down menu, and click a search option. 
4  Click the Start Searching button. 
 
 

To select default search options 
1  Click the Research button to open the Research task pane. 
2  Click the Research Options link. 
3 Select the check box next to each reference book, research site, or business or 
financial 
site you want to appear in the Research task pane. 
4 Click OK. 

 
 

To add a Research service to the Research task pane 
1  Click the Research Options link in the Research task pane. 
2  Click the Add Services button. 
3  In the Advertised Services box, enter the URL of the service. 
4  Click the Add button. 
5  Click OK. 
 

 
To look up a word’s definition 

1  Right-click the word, and click Look Up. 
2  On the Search For drop-down menu, chose the name of a dictionary. 
3  Click the Start Searching button. 
 
 

To search for synonyms 
1  Click the Research button. 
2  On the Search For drop-down menu, click a thesaurus. 
3  In the synonym list, open a synonym’s drop-down menu, and click Insert. 
 
 

To look up an Encarta encyclopedia article 
1  Click the Research button. 
2  In the Search For box, enter the name of a topic. 
3  Open the Search For drop-down menu, and click Encarta Encyclopedia. 
4  Click the Start Searching button. 
5  Click a link to an article. 



 
 

To translate a word into English 
1  Select the word or phrase. 
2  Click the Research button. 
3  On Search For drop-down menu, click Translation. 
4  On the From drop-down menu, click the language of the word or phrase. 
5  On the To drop-down menu, click English. 
6  Click the Start Searching button. 
 
 

To get a stock quote 
1  Click the Research button. 
2  Click MSN Money Stock Quotes on the Search For drop-down menu. 
3  Enter the ticker symbol in the Search For box. 
4  Click the Start Searching button. 
 
 

To search the Internet 
1  Click the Research button. 
2  Click MSN Search on the Search For drop-down menu. 
3  Enter the search terms in the Search For box. 
4  Click the Start Searching button. 
 

 
 
Customizing OneNote 
 
 
To choose a default font, size, and color 

1  On the Tools menu, click Options. 
2  In the Category list, click Editing. 
3  In the Default Font area, open the Font drop-down menu, and click a font. 
4  Open the Size drop-down list, and click a point size. 
5  Open the Font Color drop-down list, and click a color. 
6  Click OK. 
 
 

To display rule lines on all new pages 
1  On the View menu, click Rule Lines. 
2  On the submenu, click the rule lines option you want. 
3  On the Tools menu, click Options. 
4  In the Category list, click Display. 
5  Select the Create All New Pages with Rules Lines check box. 
6  Click OK. 
 
 



 To specify how menus should appear 
1  On the Tools menu, click Customize. 
2  Click the Options tab in the Customize dialog box. 
3 Select the Always show full menus check box to display menus in their entirety 
when you open them. 
4 Select the Show full menus after a short delay check box to display menus in 
their entirety after a moment. 
5 Click OK. 

 
 

To specify how toolbars and toolbar buttons appear on-screen 
1  On the Tools menu, click Customize. 
2  Click the Options tab in the Customize dialog box. 
3 Select the Show Standard and Formatting Toolbars on Two Rows check box to 
display the Standard toolbar and Formatting toolbar on two rows instead of one. 
4  Select the Large Icons check box to display large icons on toolbars. 
5 Select the Show Shortcut Keys on ScreenTips check box to display shortcut key 
combinations as well as button names in ScreenTips. 
6 Click OK. 

 
 

To rearr e menu commands ang
1  On the Tools menu, click Customize. 
2  Click the Commands tab in the Customize dialog box. 
3  Click the Rearrange Commands button. 
4  Click a menu on the Menu Bar drop-down menu. 
5 Click a command name, and then click the Move Up or Move Down button to 
reo
6  Click the Close button. 

rder the commands. 

7  Click OK. 
 
 

To move and remove commands on menu 
1 On the Tools menu, click Customize. 
2 Click the Commands tab in the Customize dialog box. 

To move a command to a different menu, open the menu with the command3  you 

pen the menu with the command you want to remove, 
 off the menu. 

5 Click OK. 

 
To rese

ize dialog box. 
the menu, and click Reset. 

  Click OK. 

 

will move, click the command, and drag the command to a different menu. 
To remove a command, o4 
and drag it

 

t a menu to its original state 
1  On the Tools menu, click Customize. 
2  Click the Commands tab in the Custom
3  Right-click 
4
 



To rename menus and menu commands 
1  On the Tools menu, click Customize. 
2  Right-click the menu or command whose name you want to change. 
3  In the Name box, enter a new name. 
4  Click OK. 
 
 

To create your own menu 
1  On the Tools menu, click Customize. 
2  Click the Commands tab. 
3  On the Categories list, click New Menu. 
4  Drag the New Menu command onto the menu or toolbar. 
5  Release the mouse button. 
6  Click the Modify Selection button in the Customize dialog box. 
7  In the Name box, enter a descriptive name for your menu, and press F. 
8  Add commands to your menu. 
 
 

To move and remove toolbar buttons 
1  On the Tools menu, click Customize. 
2  Click the Toolbars tab, and then click the name of a toolbar. 
3  To remove a toolbar button, drag it from the toolbar. 
4  To move a button to a different toolbar, drag it to the new location. 
5  To copy a button to a different toolbar, hold down the H as you drag the button. 
6  Click OK. 
 
 

To restore a toolbar to its default setting 
1  On the Tools menu, click Customize. 
2  On the Toolbars tab, click the name of the toolbar. 
3  Click the Reset button. 
4  Click OK. 
 
 

To add buttons to a toolbar 
1  On the Tools menu, click Customize. 
2  Click the Commands tab. 
3 Click a category in the Categories list, and then click a command in the 
Commands list. 
4  Drag the command from the Customize dialog box to the toolbar. 
5 To add an image to the button, right-click the button, click Change Button Image, 
and select an image on the submenu. 
 
 



 To create your own toolbar 
1  On the Tools menu, click Customize. 
2  Click the Toolbars tab. 
3  Click the New button. 
4  Enter a name for your toolbar. 
5  Click OK. 
6  Move or copy toolbar buttons, menu commands, or menus onto your new toolbar. 
 
 

To delete a toolbar you created 
1  On the Tools menu, click Customize. 
2  Click the Toolbars tab. 
3  Click the toolbar’s name. 
4  Click the Delete button. 
5  Click the Close button. 
 
 
 
 

Sharing Notes with Co-Workers and Friends 
 
 
To send notes by e-mail 

1  Open the section with the pages you want to send. 
2  Select the pages you want to send. 
3  Click the E-Mail button. 
4  Address the message. 
5  In the Introduction box, write a description to accompany the notes. 
6  Click the Send a Copy button. 
 

 
To receive notes by e-mail 

1  Open the message. 
2  Double-click the attached section file’s name, and click the Open button. 
 
 

To create a signature for notes you send or publish 
1  On the Tools menu, click Options. 
2  Click the E-Mail category. 
3  Delete the signature in the text box, and write a new signature. 
4  Click OK. 
 
 

To print notes 
1  On the File menu, click Print. 
2  In the Page Range area, specify which pages you want to print. 
3  Click the Print button. 
 
 



 To publish notes on a company intranet 
1  Select the pages you want to publish. 
2  On the File menu, click Publish Pages. 
3  Click the folder on the intranet where you will publish the pages. 
4  Enter a name for the Web page in the File Name box. 
5  Click the Publish button. 
 
 

To upload a document to a shared workspace 
1  Open the section that you want to share. 
2  On the File menu, click Share with Others. 
3  Click the appropriate SharePoint site. 
4  Click the Browse and Move To button. 
5 Navigate to and select the SharePoint Web site where the shared workspace is 
located. 
6  Select the document library in which you want to store the section. 
7  Enter a name for the section file in the File Name box. 
8  Click the Save button. 
 
 

To open a section in a shared workspace 
1  On the File menu, point to Open, and then click File. 
2  Click My Network Places. 
3 Double-click the name of the SharePoint site that contains the OneNote section 
you want to open. 
4  Navigate to the folder in which the OneNote section is located. 
5  Select the section, and click the Open button. 
 
 

To give permission to edit a section 
1 Open the section in the document library or upload a locally stored section to a 
shared workspace. 
2 To allow other SharePoint users to edit a OneNote section, right-click the section 
tab, and click Allow Others to Edit. 
3 To edit a OneNote section in a shared workspace, right-click the section tab, and 
click Allow Only Me to Edit on the shortcut menu. 
 
 

To specify how to handle updates from the document library 
1 On the Tools menu, click Options. 
2 Click the Other category. 
3 Click the Service Options button. 
4 Click the Shared Workspace category. 

In the Workspace Updates ar5 ea, specify how often you want to be alerted to 

umber of minutes that you want to 
e OneNote checks for updates. 

7 Click OK. 

 

updates made to the section. 
In the Get Updates Every box, enter the n6 
pass befor

 



 To share a section on your computer 
1  On the Tools menu, point to Shared Session, and then click Start Shared 
Session. 
2  Enter the password in the Session Password box. 
3  Select the pages that you want to share with a collaborator. 
4  Click the Start Shared Session button. 
5 Clear the Allow Participants to Edit check box to prevent others from editing the 
page or section. 
6  Click the Invite Participants button. 
7  Enter the e-mail address of each person you want to participate in the session. 
8  Click the Send button. 
9 Click the Leave Shared Session button to close the Shared Session task pane 
and cease working collaboratively. 
 
 

To join a shared session 
1 On the Tools menu, point to Shared Session, and then click Join Shared 

Session. 
2 Enter the address from your e-mail invitation in the Shared Session Address 

box. 
3 If a password is required to join the session, enter it in the Session Password 

box. 
 4 Click the Join Session button. 

To impo  Office program 

u want to move or copy the data. 
 Paste the data by pressing H+v. 

To copy
t you want to copy into a note. 

 Paste the text or graphic into the note by clicking the Paste button. 

To expo
1 ages you want to copy. 
 On the File menu, click Send To, and click Microsoft Office Word on the 

submenu. 
 
 

 
 
 
 

sing OneNote with Other Office Programs U
 
 

rt data from another
1 Select the data. 
2 Copy the data to the Clipboard by pressing H+c. 
3 Click the note container in which yo
4
 
 
 text or a graphic from a Web page 
1 In your Web browser, select the text or graphic tha
2 H+Copy the data to the Clipboard by pressing c. 
 Open OneNote, and click in a note container. 3

4
 
 
rt note pages to a Microsoft Word document 

Select the p
2



 To insert a picture of a Word document, Excel worksheet, or PowerPoint file onto a 
OneNote page 

1 On the Insert menu, click Document as Picture. 
2 Click the file you want to
 Click the Insert button. 

 insert. 
3
 
 

To enter n a note  details about an Outlook appointment or meeting i
1 Click the Insert Outlook Meeting Details button. 
2 Navigate to the date of the meeting whose details you want to enter in a note. 

If more than o3 ne meeting or acti
want to use. 

vity is listed, select the one whose details you 

4 Click the Insert Details button. 

 

To crea

. or Task dialog box, enter information about the 
appointment, contact, or task. 

ecording and Playing Audio Notes 

To spec

codec. 
at drop-down menu, click a sound quality format. 

To reco

er. 

e 

5 To resume recording after pausing, click the Pause button again. 

 

 

 
te an Outlook appointment, contact entry, or task inside OneNote 
1. Click the Create Outlook Appointment button, the Create Outlook Contact 

button, or the Create Outlook Task button. 
In the Appointment, Contact, 2

 
 
 
 

R
 
 

ify how to record audio notes 
1  On the Tools menu, click Options. 
2  Click the Audio and Video category. 
3  In the Device drop-down menu, click the sound card you prefer to play sounds. 
4  theIn  Input drop-down menu, click the input device through which you will record 
sound. 
5  In the Codec drop-down menu, click a Windows Media Audio 
6  In the Form
7  Click OK. 
 
rd an audio note 
1  Click the Record button. 
2  Begin speaking when the date-and-time stamp appears in a note contain
3  As you record, type in the note container to describe what is being said. 

C4 lick the Stop or Pause button on the Audio and Video Recording toolbar to ceas
recording. 

 



 To play back an audio note 
1  Click a paragraph in a note. 
2  Click the Audio icon or the Play button on the Audio and Video Recording toolbar. 
3  Click the Pause or Stop button to stop playing the recording. 
 
 

To delete OneNote audio files from your computer 
1  Open the page whose audio files you want to delete. 
2  Click the Delete Recording button. 
3  Click the Yes button in the message box. 
 
 

To send audio notes by e-mail 
1  On the Tools menu, click Options. 
2  Click the E-Mail category. 
3  Select the Attach a copy of linked audio and video files check box. 
4  Click OK. 
 


